テーマカスタマイズ中

セキュリティ

WordPress

ハックされていないか確認対応!WP 4.7・4.7.1ユーザーへ

WP 4.7 or WP 4.7.1にて脆弱性情報が、 色々なサイトで注意喚起アナウンスがされていますね。 また、WP 4.7.2にアップデートしましょうという声も挙がっています。
2018.02.20 0